Trang 1 trên 2 12 Trang CuốiTrang Cuối
Kết quả 1 đến 10 của 12

1280 mất nguồn,kẹp lên 0.2 thả tay về 0,Help!

  1. #1
    Thành Viên Chính Thức
    Ngày Tham Gia
    Oct 2010
    Tuổi
    31
    Bài Gửi
    22
    Cảm Ơn
    6
    Cảm ơn 1 trong 1 bài viết

    Default 1280 mất nguồn,kẹp lên 0.2 thả tay về 0,Help!

    Tình hình là em nhận 1 máy 1280 khởi động lên thì có biểu tượng nokia, rồi trắng màn hình,nghe gọi bình thường.E mở máy kiểm tra thì có hiện tượng bị thấp nước nhưng ít.Em vệ sinh sạch sẽ khò nhẹ upp cho sạch nước bên trong.Máy lên được,dùng qua 1 chiều và 1 đêm không sao.Hôm sau trả khách thì đến tối khách mang máy lên nói là có tin nhắn đến rồi sập mở k lên nữa.E mang máy kẹp cấp nguồn thì kim nhích lên tâm 0,2A đứng,thả tay thì về 0.Em đã khò upp.Tháo màn hình kẹp nguồn thì vẫn thấy lên dòng như lúc có màn hình.AE nào đã gặp qua pan này xin giúp đỡ.
    Thank!
    Warning: Chủ đề này đã cũ
    Cảnh Báo: Cảnh báo này cho biết chủ đề này đã gửi cách đây hơn 6 tháng , người gửi chủ đề đã giải quyết xong từ lâu hoặc có thể các giải pháp, chia sẻ cách làm đã cũ không còn phù hợp với hiện tại, link chia sẻ không còn hoạt động nên các bạn vui lòng cân nhắc trước khi trả lời chủ đề này, nhất là trong box KỸ THUẬT. Ví dụ như hình dưới sẽ cho biết các bạn biết thời gian gửi bài viết này:

  2. #2
    Thành Viên Nhiệt Tình HảiLong85's Avatar
    Ngày Tham Gia
    Jan 2010
    Điện Thoại
    0972 529 666
    Đến từ
    Thái Nguyên
    Tuổi
    28
    Bài Gửi
    593
    Cảm Ơn
    179
    Được cảm ơn 110 lần
    trong tổng số 80 bài viết

    Default

    Sao bạn không thử flash lại trước khi làm tiếp? Máy nhận tn xong bị thì có thể pm có vấn đề. theo mình thì bây giờ bạn chọn 1 cái màn chuẩn hàn vào xem sao+ flash lại xem có ok không? nếu không đc thì xem nó báo lỗi do đâu. quăng log lên anh em cùng nghiên cứu!
    - Đ/c: Điện Thoại Hải Long-Trung Tâm-Minh Tiến, Đại Từ, Thái Nguyên
    -Yahoo: hailongtn09 -Mail: hailongtn09@gmail.com - ĐT: 0972.529.666

  3. #3
    Thành Viên Chính Thức
    Ngày Tham Gia
    Dec 2011
    Tuổi
    27
    Bài Gửi
    22
    Cảm Ơn
    5
    Được cảm ơn 0 lần
    trong tổng số 0 bài viết

    Default

    bác cho vào flas lai chưa..chạy lại cho e nó phát. nếu không được đóng lại upp nhé

  4. #4
    Thành Viên Chính Thức mobile_play's Avatar
    Ngày Tham Gia
    May 2012
    Tuổi
    23
    Bài Gửi
    145
    Cảm Ơn
    46
    Được cảm ơn 38 lần
    trong tổng số 31 bài viết

    Default

    bạn kiêm tra kỹ lại đường màn hình xem sao đã nha
    Attached Images Attached Images
    yahoo:hoangphucmobile49

  5. ( mobile_play ) được 1 thành viên cảm ơn vì bài viết hữu ích!


  6. #5
    Thành Viên Tích Cực ĐẦM HÀ-GSM's Avatar
    Ngày Tham Gia
    Oct 2011
    Đến từ
    Quảng Ninh
    Tuổi
    31
    Bài Gửi
    439
    Cảm Ơn
    128
    Được cảm ơn 97 lần
    trong tổng số 85 bài viết

    Default

    1280 rơi nước mất nguồn rất hay do màn hình. bạn flash lại cho em nó phát, nếu log đẹp mà không lên thì kiểm tra đường màn hình xem có đứt không. nếu ok hết mà không lên thì đóng lại con U. chúc bạn may mắn
    HÒA NINH mobile : mua bán-sửa chữa-unlock-sửa lỗi phần mềm ĐTDĐ....
    ĐC: ĐẦM HÀ - QUẢNG NINH.
    ĐT: 016.8338.5666
    Y! : mr_dinhhoa83

  7. #6
    Thành Viên Nhiệt Tình Viet Mobile's Avatar
    Ngày Tham Gia
    Nov 2010
    Điện Thoại
    01233455656
    Đến từ
    Tuyên Quang city
    Bài Gửi
    1,530
    Cảm Ơn
    191
    Được cảm ơn 399 lần
    trong tổng số 326 bài viết

    Default

    Máy 1280 rơi nước bạn chỉ cần kiểm tra đường màn hình là ok,chứ không phải plash gì hết,mình làm cả 10 em rơi nước đều dám khẳng định là do lỗi phần cứng hết,máy gì chứ 1280 làm đơn giản thôi bạn ah,bạn kiểm tra theo hình này xem
    [IMG][/IMG]

  8. ( Viet Mobile ) được 1 thành viên cảm ơn vì bài viết hữu ích!


  9. #7
    Thành Viên Chính Thức
    Ngày Tham Gia
    Feb 2012
    Tuổi
    24
    Bài Gửi
    184
    Cảm Ơn
    83
    Được cảm ơn 15 lần
    trong tổng số 13 bài viết

    Default

    Cứ cho vào box info cái đã, info đc thì kiểm tra mh. Nhưng chủ thớt khò upp rồi liệu nó đã đi chưa nhỉ.

  10. #8
    Thành Viên Chính Thức
    Ngày Tham Gia
    Oct 2010
    Tuổi
    31
    Bài Gửi
    22
    Cảm Ơn
    6
    Cảm ơn 1 trong 1 bài viết

    Default

    Mình đã thay màn khác,không được.Sau đó đo thì mất chân số 2 của đường màn từ trái sang.Mình đã câu chân đó tới con tụ ở phía sau thì đã lên được máy ok.
    Nhưng lạ nảy sinh vấn đề khác là mất loa luôn,cả trong lẫn ngoài@@.Giờ thì k biết cái loa này là bị ở chỗ nào@@.Vì hôm trước khi máy còn chạy đc thì loa vẫn ok.Liệu có phải do câu chân số 2 từ trái sang tới con tụ phía sau như hình của bạn Viet Mobile dẫn tới tình trạng đó k .

  11. #9
    Thành Viên Tích Cực ANHVUKIEMCOM's Avatar
    Ngày Tham Gia
    Dec 2009
    Điện Thoại
    0922838839
    Đến từ
    long an
    Tuổi
    25
    Bài Gửi
    412
    Cảm Ơn
    134
    Được cảm ơn 68 lần
    trong tổng số 54 bài viết

    Default

    Quote Nguyên văn bởi: MrToet Xem bài viết
    Mình đã thay màn khác,không được.Sau đó đo thì mất chân số 2 của đường màn từ trái sang.Mình đã câu chân đó tới con tụ ở phía sau thì đã lên được máy ok.
    Nhưng lạ nảy sinh vấn đề khác là mất loa luôn,cả trong lẫn ngoài@@.Giờ thì k biết cái loa này là bị ở chỗ nào@@.Vì hôm trước khi máy còn chạy đc thì loa vẫn ok.Liệu có phải do câu chân số 2 từ trái sang tới con tụ phía sau như hình của bạn Viet Mobile dẫn tới tình trạng đó k .
    ko đâu anh do anh lắc upp nó mới bị vậy đó máy 1280 và 1202 ... mất nguồn trước hết kt đường mạch mh trước mà anh ko kt trước đi lắc con upp . giờ anh chỉ có đóng con upp lại là ok thui.
    chuyên gia dây đồng . yahoo:anhvukiemcom.

  12. #10
    Thành Viên Nhiệt Tình Viet Mobile's Avatar
    Ngày Tham Gia
    Nov 2010
    Điện Thoại
    01233455656
    Đến từ
    Tuyên Quang city
    Bài Gửi
    1,530
    Cảm Ơn
    191
    Được cảm ơn 399 lần
    trong tổng số 326 bài viết

    Default

    Quote Nguyên văn bởi: MrToet Xem bài viết
    Mình đã thay màn khác,không được.Sau đó đo thì mất chân số 2 của đường màn từ trái sang.Mình đã câu chân đó tới con tụ ở phía sau thì đã lên được máy ok.
    Nhưng lạ nảy sinh vấn đề khác là mất loa luôn,cả trong lẫn ngoài@@.Giờ thì k biết cái loa này là bị ở chỗ nào@@.Vì hôm trước khi máy còn chạy đc thì loa vẫn ok.Liệu có phải do câu chân số 2 từ trái sang tới con tụ phía sau như hình của bạn Viet Mobile dẫn tới tình trạng đó k .
    Con tụ từ chân số 2 màn hình đó là đường led không liên quan gì đến đường loa gì hết,bạn kiểm tra xem đường loa có áp không vậy?kiểm tra con loa nữa?làm lại chân con upp hay thay mới cả cặp đi không được bạn tham khảo hình này nhé
    [IMG][/IMG]1280 rơi nước đừng động tới upp vội làm gì bạn ah!bạn khò qua con upp giờ nó bị oan thế đấy
    Thay đổi nội dung bởi Viet Mobile; 21-06-2012 lúc 10:16.

Trang 1 trên 2 12 Trang CuốiTrang Cuối

Tạo thẻ tìm kiếm cho chủ đề này

Bookmarks

Quyền lợi khi viết bài

  • Bạn không thể gửi chủ đề mới
  • Bạn không thể gửi trả lời
  • Bạn không thể gửi file đính kèm
  • Bạn không thể chỉnh sửa bài viết của bạn
  •